FORUM A L'ABANDON !!!


    Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Partagez

    Sondage

    Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    [ 1 ]
    5% [5%] 
    [ 2 ]
    10% [10%] 
    [ 2 ]
    10% [10%] 
    [ 10 ]
    48% [48%] 
    [ 2 ]
    10% [10%] 
    [ 4 ]
    19% [19%] 
    [ 0 ]
    0% [0%] 
    [ 0 ]
    0% [0%] 

    Total des votes: 21
    avatar
    PPCfrenchaddict



    Messages : 391
    Date d'inscription : 05/08/2009
    Age : 39

    Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par PPCfrenchaddict le Ven 18 Déc 2009 - 10:46

    Désolé si je ne suis pas dans la bonne section, ou si ce sondage est inapproprié, mais que ce soit ici, sur d'autres forums, sur des sites spécialisés, j'entends tous les sons de cloches sur le TG01.
    Certains, l'ayant acheté directement sous WinMo 6.5 le trouvent génial......d'autres s'en plaignent violemment.
    Certains disent (dont moi) qu'il n'a plus de bugs, d'autres disent qu'il en a encore plein (ralentissements, reboots, son lors des appels pourris, pour les soucis de SD par contre plus personne n'en parle, etc)

    D'ou ce petit sondage pour faire le point et savoir s'il y a d'un coté les Jclaudes (= heureux veinard béni des dieux) et de l'autre, les ultra-poissards dont le TG01 bug encore tous les jours malgré 5 échanges SAV.

    Merci !

    J'ai voté Wink

    floflo



    Messages : 183
    Date d'inscription : 17/07/2009
    Age : 31
    Localisation : Ile De France

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par floflo le Ven 18 Déc 2009 - 11:04

    Il est vrai que mon telephone a tendance a ramer au bout d'un certain temps...Je le laisse allumer 24h/24 avec rechargement la nuit... De plus certaine applications comme dragon ball, si je la lance, coupe, puis relance de suite, mais fait planter... T_T, sinon aucun reboot tout seul ! Voila, a voté Wink

    PS : j'edit, vu que si personne ne parle de la SD, c'est qu'ils ont du la changer je pense ^^, perso moi je l'ai changer =/)


    Dernière édition par floflo le Ven 18 Déc 2009 - 11:22, édité 1 fois
    avatar
    patatozor



    Messages : 781
    Date d'inscription : 13/07/2009
    Age : 46
    Localisation : bordeaux

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par patatozor le Ven 18 Déc 2009 - 11:19

    je t'ai post-ité Smile

    Orion 64



    Messages : 32
    Date d'inscription : 24/11/2009
    Age : 59
    Localisation : Pays Basque

    Aprés un début difficle tout est résolu !

    Message par Orion 64 le Ven 18 Déc 2009 - 21:18

    Bonsoir,

    A noter que je l'ai acheté directement en 6.5.

    Les premiers pas ont été un peu difficiles (deux hard resets nécessaires, un basculement de l'écran aléatoire, une batterie qui se vidait à la vitesse de l'éclair et des lenteurs importantes) mais après quelques semaines de prise en main avec essentiellement une meilleure connaissance du TG01, le rempalcement de la batterie par une 1350 mAh, des petites réglages internes et l'implantation de quelques petits utilitaires il est devenu stable, je l'utilise avec beaucoup de plaisir et il m'est devenu indispensable.
    avatar
    PPCfrenchaddict



    Messages : 391
    Date d'inscription : 05/08/2009
    Age : 39

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par PPCfrenchaddict le Ven 18 Déc 2009 - 21:27

    Pour la SD, même ma Toshiba d'origine ne plante plus, je pense que ce bug est 100% éradiqué déjà avec WinMo 6.5

    Il est sur qu'en utilisation 24/24, ca doit finir par ramer (le mien dort la nuit quand il charge, soit tous les 2 jours en gros, voir 3 si j'ai aps le temps de jouer avec lol mais c'est treeeees rare), c'est un Windows quand meme Laughing
    Mais même mon Omnia 1, réputé à raison pour sa fiabilité, solidité et autonomie hors normes, avait ce léger défaut au bout d'une semaine non stop (mais parfois sans aucune recharge, LUI! lol)

    Pour l'instant, 90% pensent qu'il plante jamais, une fois par semaine, ou de temps en temps, 10% ont des soucis de son en communication, plutot un bon début pour notre TG01, mais m'étonnerait que ca en reste la...
    avatar
    Mister Pillout



    Messages : 116
    Date d'inscription : 31/08/2009

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par Mister Pillout le Ven 18 Déc 2009 - 22:17

    Mon ptit grain d'sel aussi pour dire que mon acquisition du TG01 était pour moi aussi les 1er pas sur win mob!!
    Et je doit avouer que non content de devoir prendre mes marques sur WM6.1 et la pelle a tarte multimédia quelques semaines plus tard WM6.5 montrais le bous de son nez alors a ce moment la j'ai opter pour une sur couche!(SPB pour moi)
    Mais que ce soit en 6.1 ou en 6.5 ou encore sous SPB rien a déclarer si ce n'est les destinataires qui ne m'entendais que a 50% (1 mot sur 2) Les seuls reboot que mon tel a subis ne sont due qu'au simple fait que je l'ai vraiment pousser dans ces dernier retranchements c'est vrais que je lui en ai demander un peut trop a certains moments!!! Conclusions je ne regrette pas du tout mon achat qui cela dit en passant était aussi mon cadeau pour mes 25ans!! Combler et heureux je souhaite a tout les possesseurs mécontents qui commencent a regarder chez la concurrence bon courage et patience vous tomberez forcement sur une série non buger!!! Very Happy
    avatar
    PPCfrenchaddict



    Messages : 391
    Date d'inscription : 05/08/2009
    Age : 39

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par PPCfrenchaddict le Ven 18 Déc 2009 - 22:33

    Le son qui déconne semble etre le seul bug récurant ? Probleme plutot hardware que software peut etre? Apres quand on l'a depuis winmo 6.1, déja changé deux ou trois fois, et qu'on a ce bug, ca doit bien énerver!
    avatar
    Frolic



    Messages : 192
    Date d'inscription : 10/07/2009
    Age : 38
    Localisation : Chavanoz

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par Frolic le Sam 19 Déc 2009 - 5:03

    Salut,
    post-it pas utile, et dans la mauvaise section.
    J'ai rectifier.

    Perso le mien reboot encore de temps a autres, et je doit formaté la micro SD aussi de temps en temps.
    Pas plus de bug sous 6.1
    Utilisation 24/24 et recharge plusieurs fois dans la nuit (vidéo et communication durant 8 - 10 heure en continue)
    @+++


    ----------------------------------------------
    TOSHIBA TG01
    Version du logiciel : 5005.0201.76 SP-00
    Version RIL : 1.0
    Version radio : 5001.0201.76
    Date d'achat : 10/07/2009
    avatar
    PPCfrenchaddict



    Messages : 391
    Date d'inscription : 05/08/2009
    Age : 39

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par PPCfrenchaddict le Sam 19 Déc 2009 - 8:54

    Encore des soucis de SD, Frolic? Ah mince, je croyais vraiment que ce soucis n'existait plus, la mienne supporte à présent moultes brancher/debrancher via USB, des hard resets forcés si un truc ne marche pas dans mes betas de fpsece, des transferts puis suppressions de 10aines d'iso dans une seule journée, etc, bref certains jours je la stresse à fond et elle tient le coup pourtant.
    Le fait de ne pas le rebooter une fois par jour ou tous les deux jours disons, n'apporte-t-il pas son cortège de bugs?

    charliebrown



    Messages : 137
    Date d'inscription : 13/07/2009

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par charliebrown le Sam 19 Déc 2009 - 14:18

    Arf! Il manque une ligne! Son pourri et quelques Bugs depuis la version WM6.5!!! Je n'ai pas voté et une chose est sure c'eSt que je n'ai pas essayé celui que j'ai reçu neuf en WM6.5 d'origine!


    Dernière édition par charliebrown le Sam 19 Déc 2009 - 23:08, édité 1 fois
    avatar
    Frolic



    Messages : 192
    Date d'inscription : 10/07/2009
    Age : 38
    Localisation : Chavanoz

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par Frolic le Sam 19 Déc 2009 - 15:02

    Salut,
    oui toujours des bugs de SD, mais moins souvent que sous 6.1
    de temps a autres la carte me fait ramer le TG, c'est la fête quoi !!! bounce
    J'ai appris a vivre avec.
    @+++


    ----------------------------------------------
    TOSHIBA TG01
    Version du logiciel : 5005.0201.76 SP-00
    Version RIL : 1.0
    Version radio : 5001.0201.76
    Date d'achat : 10/07/2009

    Contenu sponsorisé

    Re: Votre TG01 sous WinMo 6.5 a-t-il encore des bugs, reboots, ralentissements et autres?

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 24 Sep 2018 - 13:54