FORUM A L'ABANDON !!!


    Première impression sur WinMo 6.5

    Partagez

    Eurny666



    Messages : 38
    Date d'inscription : 16/10/2009

    Re: Première impression sur WinMo 6.5

    Message par Eurny666 le Ven 16 Oct 2009 - 20:30

    Salut!

    On nous avait pas dit que Windows Phone gérait le Flash natif?

    Car actuellement ce n'est pas le cas et c'est une des grandes raisons qui m'ont fait prendre le TG01...

    DrJulien



    Messages : 251
    Date d'inscription : 21/08/2009
    Age : 37
    Localisation : Toulouse

    Re: Première impression sur WinMo 6.5

    Message par DrJulien le Ven 16 Oct 2009 - 20:46

    Qu'entends-tu par là ?
    Avec Internet Explorer, le flash est géré (même si tu ne peux pas lire les vidéos sur Dailymotion, Youtube, etc...).

    JClaude



    Messages : 392
    Date d'inscription : 14/07/2009
    Age : 55

    Re: Première impression sur WinMo 6.5

    Message par JClaude le Ven 16 Oct 2009 - 22:10

    DrJulien, IE lit très bien les vidéos de youtube et dailymotion en natif. Cool

    DrJulien



    Messages : 251
    Date d'inscription : 21/08/2009
    Age : 37
    Localisation : Toulouse

    Re: Première impression sur WinMo 6.5

    Message par DrJulien le Ven 16 Oct 2009 - 22:13

    ?????
    Ah ben je vais voir ça tout de suite !
    Merci pour l'info !!!

    Edit : Ah ben ouais, effectivement, content de ma découverte du soir.
    Merci !

    pierre14



    Messages : 40
    Date d'inscription : 08/09/2009

    Re: Première impression sur WinMo 6.5

    Message par pierre14 le Sam 17 Oct 2009 - 0:35

    La précision du gps est passé de 30 mètre à 20 mètre sous google maps Smile Donc pour moi windows 6.5 améliore la gestion de la puce GPS.

    philmen



    Messages : 22
    Date d'inscription : 24/08/2009

    Re: Première impression sur WinMo 6.5

    Message par philmen le Sam 17 Oct 2009 - 4:28

    Je recherche utilisateur de Navigator7 de Navigon qui puisse medire s'il fonctionne sous WM 6.5
    Le support de Navigon m'a répondu qu'il n'étaoit pas compatible WM 6.5?
    Est ce une simple prudence de NAvigon ou une réalité?
    MErci beaucoup de vos réponses

    LeSScro



    Messages : 1541
    Date d'inscription : 01/09/2009
    Age : 35
    Localisation : Paris/Dijon

    Re: Première impression sur WinMo 6.5

    Message par LeSScro le Sam 17 Oct 2009 - 6:44

    Des utilisateurs HTC HD utilise Navigon 7 en WM6.5... c'est un mensonge de leur part... Navigon supporte parfaitement le wm6.5 et le WVGA pour peu que tu trouves le patch pour le HD... avec Google tu trouveras rapidement ce patch...

    Par contre, j aurais besoin d une info, j aimerais me debarassser du lock screen par defaut mais meme "Windows par defaut (Titanium)" désactivé j ai ce Lockscreen...
    j ai essayé quelque clefs de registre sans succes... je me tate pour carrément corrompre le CPR du Lockscreen direct dans windows mais bon...

    Edit/
    j ai trouvé quelque cab qui gere ca... feedback apres test !


    ----------------------------------------------

    philmen



    Messages : 22
    Date d'inscription : 24/08/2009

    Re: Première impression sur WinMo 6.5

    Message par philmen le Sam 17 Oct 2009 - 7:06

    MErci LeSScro
    Je vais donc passer à la WM6.5
    Humble utilisateur je ne peux pas répondre à vos interrogations ni même à vos conseils
    HTC HD , WVGA ,patch pour le HD... pour moi ce sont des infos et manipulations qui me dépassent.

    Pour le lock screen j'espère que d'autres du forum vous apporteront l'info et la solution (ce dont je ne doute pas d'ailleurs)
    j'en suis malheureusement incapable

    LeSScro



    Messages : 1541
    Date d'inscription : 01/09/2009
    Age : 35
    Localisation : Paris/Dijon

    Re: Première impression sur WinMo 6.5

    Message par LeSScro le Sam 17 Oct 2009 - 7:46

    Pour ceux qui veulent faire fonctionner la dernière version 7 sur leur HD, il semblerait qu'en mettant le XML que je vous donne, celà le rend compatible.

    http://www.filedropper.com/mn7wvgaxmlmodification

    - Et pour en revenir a mes tests sur le Lockscreen, pour le moment ca m a desactivé le Lock WM6.5 mais l a remplace parce lui qu on a sur WM6.1...
    Je vais trouver un moyen de le rendre inopérant ce Lock Screen... Twisted Evil


    ----------------------------------------------

    Eurny666



    Messages : 38
    Date d'inscription : 16/10/2009

    Re: Première impression sur WinMo 6.5

    Message par Eurny666 le Sam 17 Oct 2009 - 8:00

    je parlais du flash pour you tube c'est ça qui m'intéressait justement sur 6.5 car sinon ça ne change rien de ie6.1 qui gérait tout aussi bien le flash...

    DrJulien



    Messages : 251
    Date d'inscription : 21/08/2009
    Age : 37
    Localisation : Toulouse

    Re: Première impression sur WinMo 6.5

    Message par DrJulien le Sam 17 Oct 2009 - 8:07


    LeSScro



    Messages : 1541
    Date d'inscription : 01/09/2009
    Age : 35
    Localisation : Paris/Dijon

    Re: Première impression sur WinMo 6.5

    Message par LeSScro le Sam 17 Oct 2009 - 11:37

    @ Drjulien...
    Merci bien... ca m enleve une plaie du pied...
    @ Eurny666...
    Si tu veux du Flash et une navigation optimale...
    Je me suis mis a la beta 9.7 opera 35443 et en utilisant Fixoperaflash 1.5.1.0, tu peux deployer une libraires de fichier flash necessaire au bon fonctionnent de tous... et Youtube Fonctionne niquel...

    qa tester pour les fans du surf

    Merci bien le forum pour l'assistance...

    :merci: cheers


    ----------------------------------------------

    JClaude



    Messages : 392
    Date d'inscription : 14/07/2009
    Age : 55

    Re: Première impression sur WinMo 6.5

    Message par JClaude le Sam 17 Oct 2009 - 21:33

    Frolic a écrit:
    JClaude a écrit:Je me souviens toutefois avoir supprimer un thème livré d'origine pour gagner en mémoire interne
    Salut,
    j'ai fait la même chose que toi.
    Le problème viens biens de là, mais après un soft reset, tout est revenue dans l'ordre.
    @+++

    T'as eu plus de pot que moi. Che moi les softs reset n'y ont rien fait et j'ai dû passer par la case hard reset.
    Depuis tout roule ! Je suis super satisfait de l'upgrade même si je n'avais pas vraiment de problème avec WM61. Very Happy

    Eurny666



    Messages : 38
    Date d'inscription : 16/10/2009

    Re: Première impression sur WinMo 6.5

    Message par Eurny666 le Dim 18 Oct 2009 - 10:02

    oki merci lesscro je vais tester ça.

    Sergio3007
    Arrivant

    Messages : 6
    Date d'inscription : 10/08/2009

    Re: Première impression sur WinMo 6.5

    Message par Sergio3007 le Dim 18 Oct 2009 - 20:31

    En phase avec l'intitulé du post, mais décalé par rapport à la discussion en cours j'envoie néanmoins le message optimiste suivant:

    - WM6.5 installé: stop Very Happy
    - pas de casse sur les fichiers (sauvegardés sur mon PC quand même) de la micro SD : Stop Very Happy
    - outils GPS Google aps, amAze et NoniGPSPlot OK: stop Very Happy
    - petit utilitaire ClearTemp, editeur de registre et insersion de l'indicateur batterie (voir sur un autre post) OK: stop Very Happy
    - une nouvelle connexion avec orange map a été nécessaire pour le GPS: stop Surprised
    - WM6.5: agréable avec mes gros doigts et rotation écran semble plus rapide : stop Very Happy
    - la vie est belle: pas stop ... ça continu clown

    Serge

    Frolic



    Messages : 192
    Date d'inscription : 10/07/2009
    Age : 36
    Localisation : Chavanoz

    Re: Première impression sur WinMo 6.5

    Message par Frolic le Dim 18 Oct 2009 - 20:36

    Salut,
    pour ma part, presque que du positif pour le 6.5.
    Le seul bémol, c'est qu'il arrive que le Tosh ram a mort.
    Quand je retire la carte micro SD sa redevient normal.
    Une fois remise en place sa recommence.
    Je cherche une solution mais rien n'y fait.
    J'ai coupé l'économie du processeur, sa va a peine mieux.
    Affaire a suivre Twisted Evil


    ----------------------------------------------
    TOSHIBA TG01
    Version du logiciel : 5005.0201.76 SP-00
    Version RIL : 1.0
    Version radio : 5001.0201.76
    Date d'achat : 10/07/2009

    JClaude



    Messages : 392
    Date d'inscription : 14/07/2009
    Age : 55

    Re: Première impression sur WinMo 6.5

    Message par JClaude le Dim 18 Oct 2009 - 21:17

    Sur ce coup, y a plus trop à chercher sinon du côté de ta SD.

    A-t-elle un bon débit ?
    Est-ce la même que tu utilises depuis la maj ?
    Sur le PC ça donne quoi en terme de débit ? (faire un test en copiant un gros fichier)
    As-tu essayer avec une autre ?

    Frolic



    Messages : 192
    Date d'inscription : 10/07/2009
    Age : 36
    Localisation : Chavanoz

    Re: Première impression sur WinMo 6.5

    Message par Frolic le Dim 18 Oct 2009 - 21:19

    J'utilise la carte d'origine livré avec le Tosh


    ----------------------------------------------
    TOSHIBA TG01
    Version du logiciel : 5005.0201.76 SP-00
    Version RIL : 1.0
    Version radio : 5001.0201.76
    Date d'achat : 10/07/2009

    JClaude



    Messages : 392
    Date d'inscription : 14/07/2009
    Age : 55

    Re: Première impression sur WinMo 6.5

    Message par JClaude le Dim 18 Oct 2009 - 21:33

    Est-ce qu'elle réagit bien sur le PC ?

    Ensuite toujours pareil, vérifier que la FAT ne soit pas surchargée en évitant de mettre trop de fichiers à la racine et surtout éviter les fichiers avec des noms trop longs à cause des limitations des FAT16 ou FAT32.

    Essaye avec une autre SD aussi voir si le problème perdure.

    Frolic



    Messages : 192
    Date d'inscription : 10/07/2009
    Age : 36
    Localisation : Chavanoz

    Re: Première impression sur WinMo 6.5

    Message par Frolic le Dim 18 Oct 2009 - 21:36

    Sur le PC sa fonctionne nickel.
    Tout est ranger dans de dossiers, mais la carte et toujours pleine de vidéos.
    Là, je viens de lancer une défragmentation pour voir si sa aide.


    ----------------------------------------------
    TOSHIBA TG01
    Version du logiciel : 5005.0201.76 SP-00
    Version RIL : 1.0
    Version radio : 5001.0201.76
    Date d'achat : 10/07/2009

    JClaude



    Messages : 392
    Date d'inscription : 14/07/2009
    Age : 55

    Re: Première impression sur WinMo 6.5

    Message par JClaude le Lun 19 Oct 2009 - 6:46

    Frolic a écrit:
    mais la carte et toujours pleine de vidéos.
    Là, je viens de lancer une défragmentation pour voir si sa aide.

    La défrag n'apportera rien en raison du système d'accès aux données propres aux mémoires flash (pas de disque qui tourne).

    Par contre la quantité de vidéos serait une bonne piste, WM ayant la fâcheuse habitude de scanner la racine et les deux premiers sous-dossier à chaque accès à la carte de stockage.
    Sur ma SD, j'ai aussi pas mal de vidéos mais elles sont positionnées en 3e voire 4e sous-dossier. A essayer... Idea

    The Real Mc Coy



    Messages : 778
    Date d'inscription : 23/07/2009
    Age : 44
    Localisation : France

    Re: Première impression sur WinMo 6.5

    Message par The Real Mc Coy le Lun 19 Oct 2009 - 7:57

    Je suis assez d'accord avec JClaude. Dès que j'ai plusieurs films sur ma SD ça rame...

    Dans le même ordre d'idée : si j'essaye de mettre à jour la bibliothèque de Windows Media il me trouve plus de 500 MP3 (normal jusque là) mais la MaJ ne s'arrête jamais même en la laissant tourner... Obligé de killer le processus ou de rebooter...

    Frolic



    Messages : 192
    Date d'inscription : 10/07/2009
    Age : 36
    Localisation : Chavanoz

    Re: Première impression sur WinMo 6.5

    Message par Frolic le Lun 19 Oct 2009 - 12:06

    Salut,
    j'ai remis ma carte dans le Tosh et tout roule.
    Je n'est rien modifié au niveau des dossiers et sous dossiers.
    En faite je viens de remarquer que mon Tosh n'aime pas être allumé non stop.
    Je l'éteins quelque minutes quand il ram, et sa repart.
    Merci pour votre aide.
    @+++


    ----------------------------------------------
    TOSHIBA TG01
    Version du logiciel : 5005.0201.76 SP-00
    Version RIL : 1.0
    Version radio : 5001.0201.76
    Date d'achat : 10/07/2009

    Eurny666



    Messages : 38
    Date d'inscription : 16/10/2009

    Re: Première impression sur WinMo 6.5

    Message par Eurny666 le Lun 19 Oct 2009 - 16:22

    @ lesscro: Donc j'ai installé Opera mini de la version que tu m'as conseillé mais il plante -_- Au démarrage je vois vois marqué Opera mini la barre de chargement reste au mini puis il se ferme, si je tente de le redémarrer ça fait planter le TG01 -_-

    Je me demande si j'ai pas un soucis avec mon 6.5, Des logiciels qui plantent market place qui ne marchent pas...

    pierre



    Messages : 69
    Date d'inscription : 06/08/2009

    Re: Première impression sur WinMo 6.5

    Message par pierre le Ven 23 Oct 2009 - 7:06

    hier j'ai fait la mise à jour, ça été assez rapide. le seul truc où je me suis fait avoir c'est que le fichier .exe d'installation il fallait le mettre à la racine de la SD, car moi je l'avais mis dans un dossier, et lorsque je cliquais sur le bouton télécharger, il me mettait une erreur sur le fichier. donc hop déplacement dans la racine, et ça roule.

    sinon des essais pendant quasiment 2 h d'affilés, aucun bug, a vrai dire, je n'en avais quasiment pas auparavent, le son effectivement est beaucoup plus fort, durant ces 2 heures je n'ai pas eu une seule fois besoin du stylet !! enfin ouf !!!! l'ergonomie est sympath, il est rapide.

    en conclusion, ça fait plaisir !!!

    Contenu sponsorisé

    Re: Première impression sur WinMo 6.5

    Message par Contenu sponsorisé Aujourd'hui à 2:25


      La date/heure actuelle est Lun 5 Déc 2016 - 2:25