FORUM A L'ABANDON !!!


    enquête satisfaction bis

    Partagez

    Sondage

    bug bug

    [ 6 ]
    30% [30%] 
    [ 5 ]
    25% [25%] 
    [ 3 ]
    15% [15%] 
    [ 5 ]
    25% [25%] 
    [ 1 ]
    5% [5%] 

    Total des votes: 20
    avatar
    patatozor



    Messages : 781
    Date d'inscription : 13/07/2009
    Age : 46
    Localisation : bordeaux

    enquête satisfaction bis

    Message par patatozor le Mar 13 Oct 2009 - 8:03

    second point de l'enquête (plante=bug, impossible de me rappeler comment conjuguer ça Smile )

    dommage qu'on ne puisse faire de recoupement comme c'est anonyme

    on aurait pu faire des croisements

    DrJulien



    Messages : 251
    Date d'inscription : 21/08/2009
    Age : 39
    Localisation : Toulouse

    Re: enquête satisfaction bis

    Message par DrJulien le Mar 13 Oct 2009 - 8:17

    Ca ne se conjugue pas vraiment en fait.
    C'est un anglicisme plutôt oral qu'écrit.
    En français, il est recommandé d'utiliser "bogue", que l'on peut conjuguer, même si ce n'est pas officiel.
    Il bogue, il a bogué, etc.
    C'est une francisation du mot bug qui date de 1983.
    Alors que le mot bug date des années 1870 et était utilisé par Edison quand les petits insectes faisaient griller ses systèmes électriques.
    avatar
    LeSScro



    Messages : 1541
    Date d'inscription : 01/09/2009
    Age : 37
    Localisation : Paris/Dijon

    Re: enquête satisfaction bis

    Message par LeSScro le Mar 13 Oct 2009 - 9:27

    j ai mis Jamais... serais je fou ??
    Ou est Jclaude ? Viens rahouter ton vote mon ami...

    Le seul bug que j ai en ce moment, c est la lecture/statut de la batterie, je suis tous le temps en rade...
    Je ne sais jamais le niveau reel...
    mais bon un coup de Prise et c est reparti...


    ----------------------------------------------
    avatar
    LeiTo



    Messages : 705
    Date d'inscription : 27/07/2009
    Age : 36
    Localisation : Chartres

    Re: enquête satisfaction bis

    Message par LeiTo le Mar 13 Oct 2009 - 9:37

    de temps en temps mais pas très gênant.
    Cela le faisait aussi sur d'autre modèle...


    ----------------------------------------------

    Rechercher // Boîte à outils

    J'AI QUITTER LE FORUM, ME CONTACTER PAR MP UNIQUEMENT POUR DES PROBLÈMES D'ADMINISTRATION (car personne ne veut prendre la relève)
    avatar
    americo



    Messages : 796
    Date d'inscription : 30/05/2010
    Localisation : Bordeaux

    Re: enquête satisfaction bis

    Message par americo le Sam 26 Juin 2010 - 13:37

    Salut,

    Ben, il y a les "positifs" qui passent leur temps à rebooter et qui prennent leurs pieds...
    Les "négatifs" qui font un retour SAV parce l'appareil c'est figé...

    Je n'ai mon TG01 que depuis quelques semaines et je suis emballé; n'ayant aucun problème, je passe mon temps sur le forum pour échangé avec les autres TiGistes et d'essayé d'aider les mal-lotis...

    Contenu sponsorisé

    Re: enquête satisfaction bis

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 14 Déc 2018 - 1:06