FORUM A L'ABANDON !!!


    probleme d'installation du theme http://www.imarche.net/omnia/index.php

    Partagez

    joaced



    Messages : 207
    Date d'inscription : 26/08/2009

    probleme d'installation du theme http://www.imarche.net/omnia/index.php

    Message par joaced le Sam 26 Sep 2009 - 10:26

    salut a tous...impossible d'installer http://www.imarche.net/omnia/index.php...... meme en suivant le tuto d'install a un momment le message suivant s'affiche "spb3 not found....." quelq'un a t il un tuyau pour installer ca correctement???? merci d'avance....
    avatar
    PPCfrenchaddict



    Messages : 391
    Date d'inscription : 05/08/2009
    Age : 38

    Re: probleme d'installation du theme http://www.imarche.net/omnia/index.php

    Message par PPCfrenchaddict le Sam 26 Sep 2009 - 11:34

    heu, je merite de me faire laminer pour posage de question à 2 euros, mais...tu as bien installé Spb3 sur ton TG01

    Et comme tu as lu les tutos, du as du voir ça:
    When I run the Install script I receive a message like "Cannot find Spb Mobile Shell version ...."?
    - check the presence of file options.ini into the \SpbMobileShellSkins\Scripts folder; if you miss it, extract it from the fullpack release zip file and try again.
    Note: if you use an update release you MUST have already installed the relative previous fullpack version indicated in the readme.txt file

    J'avais mis ça sur mon Samsung Omnia fut un temps, et c'est vrai que certains themes sont sympas (j'aimais bien les montres)

    joaced



    Messages : 207
    Date d'inscription : 26/08/2009

    Re: probleme d'installation du theme http://www.imarche.net/omnia/index.php

    Message par joaced le Sam 26 Sep 2009 - 17:06

    merci de ta reponse....alors oui effectivement j'ai bien installé SPB3 sur le mobile....g bien le message comme quoi il ne trouve pas spb3....mais apres que faire excatement en fait c la que je bloque et que je comprends plus....si tu sais faire merci....
    avatar
    patatozor



    Messages : 781
    Date d'inscription : 13/07/2009
    Age : 46
    Localisation : bordeaux

    Re: probleme d'installation du theme http://www.imarche.net/omnia/index.php

    Message par patatozor le Lun 12 Oct 2009 - 16:35

    OYEZ

    LA VERSION COMPATIBLE 3.5 EST DISPO

    Contenu sponsorisé

    Re: probleme d'installation du theme http://www.imarche.net/omnia/index.php

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Fév 2018 - 10:53