FORUM A L'ABANDON !!!


    Chargement voyant rouge 10 sec, ne s'allume plus...

    Partagez

    sephi
    Arrivant

    Messages : 4
    Date d'inscription : 17/02/2011

    Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par sephi le Jeu 17 Fév 2011 - 12:15

    Bonjour !

    J'ai recupérer un tg01 qui, une fois branché, s'allume rouge 10 sec, puis noir, et 10sec rouge aisi de suite.

    J'ai essayé de cliquer sur reset, rien n'y fait...

    Une solution ? merci !
    avatar
    chdeul



    Messages : 611
    Date d'inscription : 31/08/2010
    Age : 37
    Localisation : Nord Haverskerque

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par chdeul le Jeu 17 Fév 2011 - 12:50

    Salut.

    Tu parle de la diode ou de l'écran? Question

    En charge, mon TG avait la led rouge qui clignotait. Cela été dû à un chargeur défectueux.

    Si ton tg01 fonctionne encore, essaye un autre chargeur ou une autre batterie.

    sephi
    Arrivant

    Messages : 4
    Date d'inscription : 17/02/2011

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par sephi le Jeu 17 Fév 2011 - 13:00

    Salut!

    Merci pour ta ré&ponse !

    La diode en haut clignote rouge 10 sec, pas d'allumage du tel Sad
    avatar
    chdeul



    Messages : 611
    Date d'inscription : 31/08/2010
    Age : 37
    Localisation : Nord Haverskerque

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par chdeul le Jeu 17 Fév 2011 - 14:04

    Pas d'allumage du tout ou alors le rétro éclairage s'allume quand même?

    Explique bien tout se qui se passe lorsque tu appui sur le bouton de démarrage.

    Sauf si la carte mère est morte, je pencherais pour la batterie HS.

    Mais je peux me tromper.

    sephi
    Arrivant

    Messages : 4
    Date d'inscription : 17/02/2011

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par sephi le Jeu 17 Fév 2011 - 14:31

    Aucun allumage, pas de retroeclairage Sad La batterie m'indique 3.07 v au multimetre


    Le charegement par usb a fait le meme soucis Sad
    avatar
    chdeul



    Messages : 611
    Date d'inscription : 31/08/2010
    Age : 37
    Localisation : Nord Haverskerque

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par chdeul le Jeu 17 Fév 2011 - 14:37

    3.07V c'est faible. La batterie doit être à 3.7V normalement.

    Pour faire l'essai, trouve une batterie avec les mêmes caractéristiques de tension et d'ampérage et relis les bornes (à moins qu'elle est la même taille), ou alors il faut en racheter une. Mais bon, rien ne prouve que c'est la batterie, mais si le voyant s'allume, c'est que la carte mère vie encore un peu.


    Edit: Je viens de trouver un post sur un forum où apparemment une persoonne a eu le même problème. Il a été résolu en remplaçant la batterie.

    Le post: Lien

    A toi de voir.

    sephi
    Arrivant

    Messages : 4
    Date d'inscription : 17/02/2011

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par sephi le Jeu 17 Fév 2011 - 14:55

    Merci beaucoup batterie commandée sur ebay, je vous tien au courant Smile
    avatar
    chdeul



    Messages : 611
    Date d'inscription : 31/08/2010
    Age : 37
    Localisation : Nord Haverskerque

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par chdeul le Mar 1 Mar 2011 - 8:42

    Des nouvelles? Question

    The Real Mc Coy



    Messages : 778
    Date d'inscription : 23/07/2009
    Age : 46
    Localisation : France

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par The Real Mc Coy le Mar 1 Mar 2011 - 10:15

    J'ai aussi eu ce type de pb avec mon TG01 dont le flash s'était super mal passé...

    J'ai utilisé TG Downloader (ou un truc du genre, j'en ai parlé sur le forum) pour résoudre le pb.

    A tester si la batterie neuve ne résoud pas ton pb Wink Car cela a tout de même plus de chances d'être dû à la batterie...


    ----------------------------------------------
    Toshiba TG01 WP7 - Orange


    Aucune réponse ne sera apportée par MP !

    Contenu sponsorisé

    Re: Chargement voyant rouge 10 sec, ne s'allume plus...

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 22 Oct 2018 - 14:32