FORUM A L'ABANDON !!!


    netframework

    Partagez

    master
    Arrivant

    Messages : 4
    Date d'inscription : 13/11/2010

    netframework

    Message par master le Dim 14 Nov 2010 - 20:25

    Bonjour tous le mondes alors je voudrait vous demander et-ce-que quelqu un a eu un probleme avec l installation de netframewok car moi j ai un soucis avec celle telchager sur ms et celle qui est juste au dessus la premiere me dire qu il na pas rèussi a activer les composants requis un truk de ce genre et celle d ici erreur aussi au demarage et une dexiemes erreur me dit netframework est depassser il qu il en faut un plus recente voila j espere avoir etait assez cler pour la pluparts d entre vous merci de votre aide par avance @lex.
    avatar
    Alex62



    Messages : 859
    Date d'inscription : 28/10/2009
    Age : 36
    Localisation : Arras

    Re: netframework

    Message par Alex62 le Lun 15 Nov 2010 - 5:42

    Salut, peut tu préciser un peu plus tes caractéristique STP ? Version de ROM ? Ancienne version net framework si il y a lieu ?


    ----------------------------------------------

    master
    Arrivant

    Messages : 4
    Date d'inscription : 13/11/2010

    Re: netframework

    Message par master le Lun 15 Nov 2010 - 8:43

    Bonjour et merci d avoir repondu aussi vite alors jai la version wm 6.5 21876 donc la version 2 rom officiel et donc a chaque demarage il me marque netframework requiert une version plus rècentes j ai mis en premier lieu netframework c'elle sur le site MS et la 2iem celle ici qui est deja activer voila j espere avoir etait assez precis PS: (les deux version de netframework que jai mis sont la 3.5) voila
    avatar
    Alex62



    Messages : 859
    Date d'inscription : 28/10/2009
    Age : 36
    Localisation : Arras

    Re: netframework

    Message par Alex62 le Lun 15 Nov 2010 - 9:13

    Essaye celui la et dis moi le message d'erreur précis si il y en a un STP Wink


    ----------------------------------------------

    master
    Arrivant

    Messages : 4
    Date d'inscription : 13/11/2010

    rèsolu

    Message par master le Lun 15 Nov 2010 - 9:31

    je te remerci alex62 d avoir pris le temp de m aider sait sympa mais trop tard je pense avoir rèsolu le probleme j ai installer la version 3.7 de netframework et j ai plus d erreur au demarage j ai redamarer deux foix pour etre sur et pour l instant sa ma l air impècable encore une fois merci de ton aide et de ta rapiditer sait du serieux
    avatar
    Alex62



    Messages : 859
    Date d'inscription : 28/10/2009
    Age : 36
    Localisation : Arras

    Re: netframework

    Message par Alex62 le Lun 15 Nov 2010 - 9:34

    Wink de rien avec plaisir !


    ----------------------------------------------

    Contenu sponsorisé

    Re: netframework

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 9 Déc 2018 - 21:56