FORUM A L'ABANDON !!!


    pas de charge allume cigare

    Partagez
    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    pas de charge allume cigare

    Message par Matth12 le Dim 5 Sep 2010 - 15:47

    Bonjour tout le monde,

    Ca fait quinze jours que je galère avec un p.... de chargeur allume cigare de m.... et je commence à perdre espoir.

    En effet j'ai acheté un chargeur allume cigare usb chez internity de la marque oxo. En branchant le téléphone à la voiture, rien.

    J'y retourne donc, mais il n'y en a plus en stock. Du coup je me suis fait remboursé et j'ai pris un pack chargeur secteur et allume cigare en usb de chez energizer. Et bien là, le chargeur secteur fonctionne parfaitement mais l'allume cigare ne fonctionne pas Rhaaaaa !!!! Donc je retourne de nouveaux chez internity (le gérant est comme un frère, heureusement), et il me fait l'échange directement. Re-test et re-belotte, l'allume cigare ne marche pas.

    Est-ce que quelqu'un pourrait me dire d'où cela vient il ? j'ai démonté le chargeur allume cigare mais tous les branchements sont bons. Par contre, la led du chargeur ne s'allume pas et celle du téléphone non plus.

    Pour que la led du chargeur secteur s'allume, il faut que le téléphone soit branché dessus.

    Du coup, en utilisant le gps quand je pars en week end et bien je fais l'aller, ensuite j'ai plus de téléphone car plus de batterie. C'est rageant.

    Merci de votre aide.

    avatar
    Alexius



    Messages : 414
    Date d'inscription : 07/12/2009

    Re: pas de charge allume cigare

    Message par Alexius le Dim 5 Sep 2010 - 16:10

    ouais problème connu, j'ai eu le même problème avec les chargeurs USB !

    apparement ça viendrait du cable d'origine du TG !
    il faut que tu prenne un chargeur pour nokia micro usb, ça marche parfaitement ou changer de cordon USB mais c'est pas garanti !

    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    Re: pas de charge allume cigare

    Message par Matth12 le Dim 5 Sep 2010 - 16:29

    Merci !!!!

    Et celà suffirais donc (peut être) à regler le problème ?

    Et bien je te remercie, je vais essayer dès ce soir.

    Merci encore
    avatar
    Alexius



    Messages : 414
    Date d'inscription : 07/12/2009

    Re: pas de charge allume cigare

    Message par Alexius le Dim 5 Sep 2010 - 16:37

    oui normalement ! Wink

    sinon je te dis le chargeur de Nokia en micro usb ça marche !
    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    Re: pas de charge allume cigare

    Message par Matth12 le Dim 5 Sep 2010 - 16:40

    Ok si ça marche pas je piquerais peut être celui du 5800 à mon père si il veut bien et si c'est du micro usb.

    Merci du conseil en tout cas.
    avatar
    mido66



    Messages : 937
    Date d'inscription : 09/01/2010
    Age : 66
    Localisation : Agadir

    Re: pas de charge allume cigare

    Message par mido66 le Dim 5 Sep 2010 - 17:50

    vérifie aussi l'alimentation de l'allume-cigare
    avatar
    Konkin



    Messages : 62
    Date d'inscription : 04/08/2009

    Re: pas de charge allume cigare

    Message par Konkin le Dim 5 Sep 2010 - 19:02

    Salut

    j'ai pris un pack Multi Chargeurs alume cigare + prise 220 d' OxO (pour samsung)



    le clable TG usb marche bien sur la prise usb / 220 v

    mais j'ai le même problème que toi avec le chargeur "allume cigare" Sad

    je ne sais pas si c'est le même chargeur "allume cigare" que toi

    mais ça marche à condition d'utiliser le cable OxO fourni ...

    j'ai été bien content quand j'ai du roulé 2 heures avec le GPS alumé tongue


    ps : par contre le chargeur "allume cigare" s'allume dès le branchement ...
    peut être que ton chargeur est grillé ...
    avatar
    mido66



    Messages : 937
    Date d'inscription : 09/01/2010
    Age : 66
    Localisation : Agadir

    Re: pas de charge allume cigare

    Message par mido66 le Dim 5 Sep 2010 - 21:05

    Parfois le fusible de l'allume-cigare se grille, à vérifier

    krikri83



    Messages : 36
    Date d'inscription : 13/12/2009
    Age : 52
    Localisation : chaumont

    Re: pas de charge allume cigare

    Message par krikri83 le Dim 5 Sep 2010 - 22:32

    salut

    le tg a besoin d'une resistance entre les broches 2 et 3.
    j'ai modifié le mien voir ici
    A+
    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    Re: pas de charge allume cigare

    Message par Matth12 le Mar 7 Sep 2010 - 8:49

    Salut,

    Et bien oui c'est bien l'oxo que j'avais pris. Mais j'en ai eu marre donc je suis parti acheter un chargeur nokia en face.

    Tout a marché très bien hier, puis aujoud'hui, je ne sais pas pourquoi, j'ai branché mon téléphone dans la voiture, il s'est mis à charger puis au bout d'un certain temps, alors que la charge était incomplète, il s'est arrêté.

    Quelqu'un a t'il une idée ?
    avatar
    Cassatta



    Messages : 127
    Date d'inscription : 11/09/2009
    Age : 65
    Localisation : Neuchâtel

    Re: pas de charge allume cigare

    Message par Cassatta le Mar 7 Sep 2010 - 9:05

    J'ai remarqué que certains allume-cigare ne sont pas assez puissants!
    avatar
    Alexius



    Messages : 414
    Date d'inscription : 07/12/2009

    Re: pas de charge allume cigare

    Message par Alexius le Mar 7 Sep 2010 - 9:24

    fusible ?

    bizarre, perso je m'en sers tout le temps et il marche bien ! t'a vraiment pas de chance toi ! Razz
    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    Re: pas de charge allume cigare

    Message par Matth12 le Mar 7 Sep 2010 - 10:05

    Comme tu dis.

    D'autant plus que ce week end je vais en avoir besoin et qu'à mi-parcour je vais me retrouver sans batterie au grand risque de me perdre (quand même pas mais bon...).

    Non en fait c'est embêtant. Je vais regarder le fusible du chargeur car l'allume cigare fonctionne. C'est bizarre que ça se soit arrêté comme ça alors que ça marchait.

    Sinon je vais postuler pour remplacer Pierre Richard, j'aurais peut-être plus de chance...
    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    Re: pas de charge allume cigare

    Message par Matth12 le Jeu 9 Sep 2010 - 12:49

    Ouf !!!!!

    Je suis sortis de cette spirale de Ouf. Mon chargeur nokia tout neuf et bien je l'ai démonté puis remonté. Pour vérifier le fusible notamment.

    Et bien il fonctionne !!!!! alors que je n'ai rien changé.....

    Enfin ça fonctionne Halleeeeeelujhaaaaaaaaa !!!!!!

    Heu c'est tout, je suis content voilà. Merci pour les conseils du nokia.
    avatar
    Alex62



    Messages : 859
    Date d'inscription : 28/10/2009
    Age : 36
    Localisation : Arras

    Re: pas de charge allume cigare

    Message par Alex62 le Jeu 9 Sep 2010 - 16:34

    Pour ma part mon 1er TG à grillé en le branchant à l'allume cigare, tout à fondu ... Heuresement la garantie à marché Wink ...du coup je n'ose plus le branché !


    ----------------------------------------------
    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    Re: pas de charge allume cigare

    Message par Matth12 le Jeu 9 Sep 2010 - 16:43

    Ah ben y a plus poisseux que moi....

    Vive les garanties....

    Punaises t'as fait un rafle de réponses sur le forum....

    Impréssionant. Shocked
    avatar
    Alex62



    Messages : 859
    Date d'inscription : 28/10/2009
    Age : 36
    Localisation : Arras

    Re: pas de charge allume cigare

    Message par Alex62 le Jeu 9 Sep 2010 - 16:58

    hihihi oui c'est clair Wink


    ----------------------------------------------
    avatar
    Alexius



    Messages : 414
    Date d'inscription : 07/12/2009

    Re: pas de charge allume cigare

    Message par Alexius le Jeu 9 Sep 2010 - 18:29

    T'avait l'allume cigare branché sur un réacteur nucléaire ou quoi ? Very Happy
    avatar
    Alex62



    Messages : 859
    Date d'inscription : 28/10/2009
    Age : 36
    Localisation : Arras

    Re: pas de charge allume cigare

    Message par Alex62 le Jeu 9 Sep 2010 - 19:13

    Non une clio diesel ... mais franchement ca c'est mis à sentir vraiment le cramé on pensait que ct dehors ... et non c'était l'adaptateur qui fondait Wink La mon TG ne c'est pas arrêter tout de suite mais plus possible de le rechargé .... Smile J'avoue que j'ai eu peur sur le coup même pas un mois après son acquisition !!!


    ----------------------------------------------
    avatar
    Matth12



    Messages : 112
    Date d'inscription : 21/06/2010
    Age : 38
    Localisation : Millau

    Re: pas de charge allume cigare

    Message par Matth12 le Ven 10 Sep 2010 - 8:22

    Aïe :=(

    Perso ça m'aurait bien remué.

    Un problème de sur-tension tu crois ?
    avatar
    Alex62



    Messages : 859
    Date d'inscription : 28/10/2009
    Age : 36
    Localisation : Arras

    Re: pas de charge allume cigare

    Message par Alex62 le Ven 10 Sep 2010 - 9:09

    Je pense un défaut de l'adaptateur ... Wink


    ----------------------------------------------

    Contenu sponsorisé

    Re: pas de charge allume cigare

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 21 Aoû 2018 - 21:15