FORUM A L'ABANDON !!!


    ne s allume pus

    Partagez

    alsberghe
    Arrivant

    Messages : 5
    Date d'inscription : 13/06/2010

    ne s allume pus

    Message par alsberghe le Dim 13 Juin 2010 - 9:51

    bonjour a tous j ai acheter mon tg01 hier allumer pour premiere fois ok quand plus de battrie le telephone se coupe
    je le recharge est se matin impossible de le rallumer donc qui a la reponse svp sans terme technique svp car je suis pas caler
    merci beaucoup si quelq1 a la reponseet deja essayer les hard reset tirer remettre batterie rien tjr rien

    Begepe



    Messages : 302
    Date d'inscription : 28/08/2009

    Re: ne s allume pus

    Message par Begepe le Dim 13 Juin 2010 - 10:04

    salut, pour le rallumer, tu dois maintenir la touche appuyée quelques secondes jusqu'à sentir une petite vibration de l'appareil.

    Tu dois faire ainsi après chaque reset.

    alsberghe
    Arrivant

    Messages : 5
    Date d'inscription : 13/06/2010

    Re: ne s allume pus

    Message par alsberghe le Dim 13 Juin 2010 - 10:37

    le probleme c qu il ne veux rien s avoir meme en restan appyer pas de vibration rien
    je peux rester 1 minute appyer dessus sa f rien

    Begepe



    Messages : 302
    Date d'inscription : 28/08/2009

    Re: ne s allume pus

    Message par Begepe le Dim 13 Juin 2010 - 10:46

    a moins que quelqu"un a une autre idée, le mieux serait de voir avec une autre batterie, en général, les batteries n'aiment pas descendre en dessous d'un certain seuil de charge....
    quand tu le met en charge, le voyant clignote ?

    alsberghe
    Arrivant

    Messages : 5
    Date d'inscription : 13/06/2010

    Re: ne s allume pus

    Message par alsberghe le Dim 13 Juin 2010 - 10:51

    oui il a charger toute la nuit ? je c pas bizzar la lumiere rouge clignote s arrete puis reprend ?
    degouter sinon je pense je v aller lundi au magasin et on vera a moins que quelqu1 a la solution

    americo



    Messages : 796
    Date d'inscription : 30/05/2010
    Localisation : Bordeaux

    Re: ne s allume pus

    Message par americo le Dim 13 Juin 2010 - 15:47

    Salut,

    Normalement la batterie se recharge en 2 ou 3 heures.
    Si le voyant rouge ne reste pas allumer, peut être n'a tu pas bien positioné la connexion mini-usb.
    Tu peux également ouvrir le capot arrière, n'oublie pas de laisser le petit cache usb ouvert, et appuie sur le petit bouton >reset< à l'aide du stilet puis rebranche correctement le cordon d'alimentation.

    Tiens nous au courant!!! bye

    alsberghe
    Arrivant

    Messages : 5
    Date d'inscription : 13/06/2010

    Re: ne s allume pus

    Message par alsberghe le Dim 13 Juin 2010 - 16:03

    deja f tjr rien c la m...e
    je suis deçu

    LeiTo



    Messages : 705
    Date d'inscription : 27/07/2009
    Age : 34
    Localisation : Chartres

    Re: ne s allume pus

    Message par LeiTo le Lun 14 Juin 2010 - 8:04

    Salut,

    Enlève la batterie et remets la, branche le chargeur et laisse le quelque temps... (testé autre chargeur?)
    Tu n'aurais pas essayé une mise à jour qui aurait planté ou autre?
    Si après ça il démarre pas, tu peux essayer une réinitialisation totale (remise à zéro)

    Il faut etre sure qu'il soit éteind, tout en appuyant sur volume + et camera, tu appui sur power tout en maintenant les 2 autres boutons appuyé pendant 5sec jusqu'à ce qu'un écran blanc arrive

    Sinon c'est qu'il y a bien un souci de batterie ou chargeur...

    Si tu viens de l'acheter n'hésite pas à retourner là ou tu l'as eu tant que c'est frais...


    ----------------------------------------------

    Rechercher // Boîte à outils

    J'AI QUITTER LE FORUM, ME CONTACTER PAR MP UNIQUEMENT POUR DES PROBLÈMES D'ADMINISTRATION (car personne ne veut prendre la relève)

    alsberghe
    Arrivant

    Messages : 5
    Date d'inscription : 13/06/2010

    Re: ne s allume pus

    Message par alsberghe le Lun 14 Juin 2010 - 18:46

    j ai ete au magasin batterie hs tester autre batterie et il fonctionne
    defaut ou je c pas la m...E car maitenant il faut que j attends apres le service pour avoir news batterie ou telephone super toshiba sa commence bien

    LeiTo



    Messages : 705
    Date d'inscription : 27/07/2009
    Age : 34
    Localisation : Chartres

    Re: ne s allume pus

    Message par LeiTo le Lun 14 Juin 2010 - 21:24

    Te pleins pas sur les Iphone elles explosent happy





    Arrow


    ----------------------------------------------

    Rechercher // Boîte à outils

    J'AI QUITTER LE FORUM, ME CONTACTER PAR MP UNIQUEMENT POUR DES PROBLÈMES D'ADMINISTRATION (car personne ne veut prendre la relève)

    americo



    Messages : 796
    Date d'inscription : 30/05/2010
    Localisation : Bordeaux

    Re: ne s allume pus

    Message par americo le Lun 14 Juin 2010 - 21:36

    Hello,

    hum, dommage pour ce premier contact mais le tosh est un bon appareil, tu le découvrira si tu patiente un peu... De toutes façon, un problème de batterie n'a rien à voir avec le tg01 Rolling Eyes

    à+

    americo



    Messages : 796
    Date d'inscription : 30/05/2010
    Localisation : Bordeaux

    Re: ne s allume pus

    Message par americo le Lun 14 Juin 2010 - 21:40

    LeiTo a écrit:Te pleins pas sur les Iphone elles explosent

    tu viens de m'enlever les mots de la bouche, j'ai du rectifier mon poste... Laughing

    Contenu sponsorisé

    Re: ne s allume pus

    Message par Contenu sponsorisé Aujourd'hui à 18:40


      La date/heure actuelle est Lun 5 Déc 2016 - 18:40